CVE-2018-10815 – An issue was discovered in Cloudera Manager before 5.13.4, 5.14.x before 5.14.4, and 5.15. …

Vuln ID: CVE-2018-10815

Published:  2019-05-24  17:29:01Z

Description: An issue was discovered in Cloudera Manager before 5.13.4, 5.14.x before 5.14.4, and 5.15.x before 5.15.1. A read-only user can access sensitive cluster information.

Source: NVD.NIST.GOV

 

Tags