CVE-2019-7132 – Adobe Bridge CC versions 9.0.2 have an out-of-bounds write vulnerability. Successful explo …

Vuln ID: CVE-2019-7132

Published:  2019-05-23  16:29:09Z

Description: Adobe Bridge CC versions 9.0.2 have an out-of-bounds write vulnerability. Successful exploitation could lead to remote code execution.

Source: NVD.NIST.GOV

 

Tags