CVE-2019-7097 – Adobe Dreamweaver versions 19.0 and earlier have an insecure protocol implementation vulne …

Vuln ID: CVE-2019-7097

Published:  2019-05-23  16:29:08Z

Description: Adobe Dreamweaver versions 19.0 and earlier have an insecure protocol implementation vulnerability. Successful exploitation could lead to sensitive data disclosure if smb request is subject to a relay attack.

Source: NVD.NIST.GOV

 

Tags