CVE-2019-8926 – An issue was discovered in Zoho ManageEngine Netflow Analyzer Professional 7.0.0.2. XSS ex …

Vuln ID: CVE-2019-8926

Published:  2019-05-17  14:29:00Z

Description: An issue was discovered in Zoho ManageEngine Netflow Analyzer Professional 7.0.0.2. XSS exists in the Administration zone /netflow/jspui/popup1.jsp file via these GET parameters: bussAlert, customDev, and selSource.

Source: NVD.NIST.GOV

 

Tags