CVE-2019-8924 – XAMPP through 5.6.8 allows XSS via the cds-fpdf.php interpret or titel parameter. NOTE: Th …

Vuln ID: CVE-2019-8924

Published:  2019-05-17  02:29:00Z

Description: XAMPP through 5.6.8 allows XSS via the cds-fpdf.php interpret or titel parameter. NOTE: This product is discontinued.

Source: NVD.NIST.GOV

 

Tags