CVE-2019-5953 – Buffer overflow in GNU Wget 1.20.1 and earlier allows remote attackers to cause a denial-o …

Vuln ID: CVE-2019-5953

Published:  2019-05-17  16:29:05Z

Description: Buffer overflow in GNU Wget 1.20.1 and earlier allows remote attackers to cause a denial-of-service (DoS) or may execute an arbitrary code via unspecified vectors.

Source: NVD.NIST.GOV

 

Tags