CVE-2019-5935 – Cybozu Garoon 4.0.0 to 4.10.1 allows remote authenticated attackers to bypass access restr …

Vuln ID: CVE-2019-5935

Published:  2019-05-17  16:29:04Z

Description: Cybozu Garoon 4.0.0 to 4.10.1 allows remote authenticated attackers to bypass access restriction to change user information without access privileges via the Item function of User Information.

Source: NVD.NIST.GOV

 

Tags