CVE-2019-5934 – SQL injection vulnerability in the Cybozu Garoon 4.0.0 to 4.10.0 allows attacker with admi …

Vuln ID: CVE-2019-5934

Published:  2019-05-17  16:29:04Z

Description: SQL injection vulnerability in the Cybozu Garoon 4.0.0 to 4.10.0 allows attacker with administrator rights to execute arbitrary SQL commands via the Log Search function of application ‘logging’.

Source: NVD.NIST.GOV

 

Tags