CVE-2019-5930 – Cybozu Garoon 4.0.0 to 4.6.3 allows remote attackers to bypass access restriction to brows …

Vuln ID: CVE-2019-5930

Published:  2019-05-17  16:29:03Z

Description: Cybozu Garoon 4.0.0 to 4.6.3 allows remote attackers to bypass access restriction to browse unauthorized pages via the application ‘Management of Basic System’.

Source: NVD.NIST.GOV

 

Tags