CVE-2019-5928 – Cross-site scripting vulnerability in Cybozu Garoon 4.0.0 to 4.6.3 allows remote attackers …

Vuln ID: CVE-2019-5928

Published:  2019-05-17  16:29:03Z

Description: Cross-site scripting vulnerability in Cybozu Garoon 4.0.0 to 4.6.3 allows remote attackers to inject arbitrary web script or HTML via Customize Item function.

Source: NVD.NIST.GOV

 

Tags