CVE-2019-4279 – IBM WebSphere Application Server 8.5 and 9.0 could allow a remote attacker to execute arbi …

Vuln ID: CVE-2019-4279

Published:  2019-05-17  16:29:03Z

Description: IBM WebSphere Application Server 8.5 and 9.0 could allow a remote attacker to execute arbitrary code on the system with a specially-crafted sequence of serialized objects from untrusted sources. IBM X-Force ID: 160445.

Source: NVD.NIST.GOV

 

Tags