CVE-2019-12163 – GAT-Ship Web Module through 1.30 allows remote attackers to obtain potentially sensitive i …

Vuln ID: CVE-2019-12163

Published:  2019-05-17  21:29:00Z

Description: GAT-Ship Web Module through 1.30 allows remote attackers to obtain potentially sensitive information via {} in a ws/gatshipWs.asmx/SqlVersion request.

Source: NVD.NIST.GOV

 

Tags