CVE-2019-0171 – Improper directory permissions in the installer for Intel(R) Quartus(R) software may allow …

Vuln ID: CVE-2019-0171

Published:  2019-05-17  16:29:02Z

Description: Improper directory permissions in the installer for Intel(R) Quartus(R) software may allow an authenticated user to potentially enable escalation of privilege via local access.

Source: NVD.NIST.GOV

 

Tags