CVE-2019-0170 – Buffer overflow in subsystem in Intel(R) DAL before version 12.0.35 may allow a privileged …

Vuln ID: CVE-2019-0170

Published:  2019-05-17  16:29:02Z

Description: Buffer overflow in subsystem in Intel(R) DAL before version 12.0.35 may allow a privileged user to potentially enable escalation of privilege via local access.

Source: NVD.NIST.GOV

 

Tags