CVE-2019-0138 – Improper directory permissions in Intel(R) ACU Wizard version 12.0.0.129 and earlier may a …

Vuln ID: CVE-2019-0138

Published:  2019-05-17  16:29:02Z

Description: Improper directory permissions in Intel(R) ACU Wizard version 12.0.0.129 and earlier may allow an authenticated user to potentially enable escalation of privilege via local access.

Source: NVD.NIST.GOV

 

Tags