CVE-2019-0116 – An out of bound read in KMD module for Intel(R) Graphics Driver before version 10.18.14.50 …

Vuln ID: CVE-2019-0116

Published:  2019-05-17  16:29:01Z

Description: An out of bound read in KMD module for Intel(R) Graphics Driver before version 10.18.14.5067 (aka 15.36.x.5067) and 10.18.10.5069 (aka 15.33.x.5069) may allow a privileged user to potentially enable denial of service via local access.

Source: NVD.NIST.GOV

 

Tags