CVE-2019-0090 – Insufficient access control vulnerability in subsystem for Intel(R) CSME before version 12 …

Vuln ID: CVE-2019-0090

Published:  2019-05-17  16:29:00Z

Description: Insufficient access control vulnerability in subsystem for Intel(R) CSME before version 12.0.35, Intel(R) SPS before version SPS_E3_05.00.04.027.0 may allow unauthenticated user to potentially enable escalation of privilege via physical access.

Source: NVD.NIST.GOV

 

Tags