CVE-2018-17180 – An issue was discovered in OpenEMR before 5.0.1 Patch 7. Directory Traversal exists via do …

Vuln ID: CVE-2018-17180

Published:  2019-05-17  16:29:00Z

Description: An issue was discovered in OpenEMR before 5.0.1 Patch 7. Directory Traversal exists via docid=../ to /portal/lib/download_template.php.

Source: NVD.NIST.GOV

 

Tags