CVE-2018-19971 – JFrog Artifactory Pro 6.5.9 has Incorrect Access Control. …

Vuln ID: CVE-2018-19971

Published:  2019-04-16  19:29:00Z

Description: JFrog Artifactory Pro 6.5.9 has Incorrect Access Control.

Source: NVD.NIST.GOV

 

Tags