CVE-2018-17583 – The WP Fastest Cache plugin 0.8.8.5 for WordPress has XSS via the rules[0][content] parame …

Vuln ID: CVE-2018-17583

Published:  2019-04-15  20:29:00Z

Description: The WP Fastest Cache plugin 0.8.8.5 for WordPress has XSS via the rules[0][content] parameter in a wpfc_save_exclude_pages action.

Source: NVD.NIST.GOV

 

Tags