Vuln ID: CVE-2018-16257

Published:  2019-04-12  19:29:00Z

Description: There are multiple XSS vulnerabilities in WP All Import plugin 3.4.9 for WordPress via action=template.

Source: NVD.NIST.GOV