Vuln ID: CVE-2018-16255

Published:  2019-04-12  18:29:00Z

Description: There is an XSS vulnerability in WP All Import plugin 3.4.9 for WordPress via action=evaluate.

Source: NVD.NIST.GOV