CVE-2017-14199 – A buffer overflow has been found in the Zephyr Project’s getaddrinfo() implementation in 1 …

Vuln ID: CVE-2017-14199

Published:  2019-04-12  17:29:00Z

Description: A buffer overflow has been found in the Zephyr Project’s getaddrinfo() implementation in 1.9.0 and 1.10.0.

Source: NVD.NIST.GOV

 

Tags