CVE-2019-9832 – The AirDrop application through 2.0 for Android allows remote attackers to cause a denial …

Vuln ID: CVE-2019-9832

Published:  2019-03-15  17:29:00Z

Description: The AirDrop application through 2.0 for Android allows remote attackers to cause a denial of service via a client that makes many socket connections through a configured port.

Source: NVD.NIST.GOV

 

Tags