Vuln ID: CVE-2018-12200

Published:  2019-03-14  20:29:00Z

Description: Insufficient access control in Intel(R) Capability Licensing Service before version 1.50.638.1 may allow an unprivileged user to potentially escalate privileges via local access.

Source: NVD.NIST.GOV