CVE-2019-9736 – DOM-based XSS exists in 1024Tools Markdown 1.0 via vectors involving the ‘<EMBED SRC=&q …

Vuln ID: CVE-2019-9736

Published:  2019-03-13  02:29:00Z

Description: DOM-based XSS exists in 1024Tools Markdown 1.0 via vectors involving the ‘<EMBED SRC="data:image/svg+xml’ substring.

Source: NVD.NIST.GOV

 

Tags