CVE-2019-9714 – An issue was discovered in Joomla! before 3.9.4. The media form field lacks escaping, lead …

Vuln ID: CVE-2019-9714

Published:  2019-03-12  18:29:00Z

Description: An issue was discovered in Joomla! before 3.9.4. The media form field lacks escaping, leading to XSS.

Source: NVD.NIST.GOV

 

Tags