CVE-2019-5925 – Cross-site scripting vulnerability in Dradis Community Edition Dradis Community Edition v3 …

Vuln ID: CVE-2019-5925

Published:  2019-03-12  22:29:01Z

Description: Cross-site scripting vulnerability in Dradis Community Edition Dradis Community Edition v3.11 and earlier and Dradis Professional Edition v3.1.1 and earlier allow remote authenticated attackers to inject arbitrary web script or HTML via unspecified vectors.

Source: NVD.NIST.GOV

 

Tags