CVE-2019-0269 – SAP BusinessObjects Business Intelligence Platform (BI Workspace), versions 4.10 and 4.20, …

Vuln ID: CVE-2019-0269

Published:  2019-03-12  22:29:00Z

Description: SAP BusinessObjects Business Intelligence Platform (BI Workspace), versions 4.10 and 4.20, does not sufficiently encode user-controlled inputs, resulting in Cross-Site Scripting (XSS) vulnerability.

Source: NVD.NIST.GOV

 

Tags