Vuln ID: CVE-2019-9661

Published:  2019-03-11  05:29:00Z

Description: Stored XSS exists in YzmCMS 5.2 via the admin/system_manage/user_config_edit.html "value" parameter,

Source: NVD.NIST.GOV