CVE-2019-9658 – Checkstyle before 8.18 loads external DTDs by default. …

Vuln ID: CVE-2019-9658

Published:  2019-03-11  05:29:00Z

Description: Checkstyle before 8.18 loads external DTDs by default.

Source: NVD.NIST.GOV

 

Tags