CVE-2018-1998 – IBM WebSphere MQ 8.0.0.0 through 9.1.1 could allow a local user to inject code that could …

Vuln ID: CVE-2018-1998

Published:  2019-03-11  22:29:00Z

Description: IBM WebSphere MQ 8.0.0.0 through 9.1.1 could allow a local user to inject code that could be executed with root privileges. This is due to an incomplete fix for CVE-2018-1792. IBM X-ForceID: 154887.

Source: NVD.NIST.GOV

 

Tags