## # This module requires Metasploit: https://metasploit.com/download # Current source:

Read full news article on CXSecurity