Description: OPNsense < 19.1.1 - Cross-Site Scripting Published: Tue, 12 Feb 2019 00:00:00 +0000

Source:  EXPLOIT-DB.COM