Vuln ID: CVE-2019-8308

Published:  2019-02-12  23:29:00Z

Description: Flatpak before 1.0.7, and 1.1.x and 1.2.x before 1.2.3, exposes /proc in the apply_extra script sandbox, which allows attackers to modify a host-side executable file.

Source: NVD.NIST.GOV