Vuln ID: CVE-2019-7719

Published:  2019-02-11  04:29:00Z

Description: Nibbleblog 4.0.5 allows eval injection by placing PHP code in the install.php username parameter and then making a content/private/shadow.php request.

Source: NVD.NIST.GOV