CVE-2018-20780 – Traq 3.7.1 allows admin/users/new CSRF to create an admin account (aka group_id=1). …

Vuln ID: CVE-2018-20780

Published:  2019-02-11  02:29:01Z

Description: Traq 3.7.1 allows admin/users/new CSRF to create an admin account (aka group_id=1).

Source: NVD.NIST.GOV

 

Tags