Vuln ID: CVE-2018-20779

Published:  2019-02-11  02:29:01Z

Description: Traq 3.7.1 allows SQL Injection via a tickets?search= URI.

Source: NVD.NIST.GOV