Vuln ID: CVE-2018-20774

Published:  2019-02-11  02:29:01Z

Description: Frog CMS 0.9.5 has XSS via the admin/?/layout/edit/1 Body field.

Source: NVD.NIST.GOV