Vuln ID: CVE-2019-6127

Published:  2019-01-11  05:29:01Z

Description: An issue was discovered in XiaoCms 20141229. It allows admin/index.php?c=database table[] SQL injection. This can be used for PHP code execution via "INTO OUTFILE" with a .php filename.

Source: NVD.NIST.GOV