CVE-2019-6126 – The Admin Panel of PHP Scripts Mall Advance Peer to Peer MLM Script v1.7.0 allows remote a …

Vuln ID: CVE-2019-6126

Published:  2019-01-11  05:29:01Z

Description: The Admin Panel of PHP Scripts Mall Advance Peer to Peer MLM Script v1.7.0 allows remote attackers to bypass intended access restrictions by directly navigating to admin/dashboard.php or admin/user.php, as demonstrated by disclosure of information about users and staff.

Source: NVD.NIST.GOV

 

Tags