CVE-2018-4254 – In macOS High Sierra before 10.13.5, an input validation issue existed in the kernel. This …

Vuln ID: CVE-2018-4254

Published:  2019-01-11  18:29:02Z

Description: In macOS High Sierra before 10.13.5, an input validation issue existed in the kernel. This issue was addressed with improved input validation.

Source: NVD.NIST.GOV

 

Tags