CVE-2018-4217 – In macOS High Sierra before 10.13.5, a privacy issue in the handling of Open Directory rec …

Vuln ID: CVE-2018-4217

Published:  2019-01-11  18:29:02Z

Description: In macOS High Sierra before 10.13.5, a privacy issue in the handling of Open Directory records was addressed with improved indexing.

Source: NVD.NIST.GOV

 

Tags