CVE-2018-4213 – In iOS before 11.3, Safari before 11.1, iCloud for Windows before 7.4, tvOS before 11.3, w …

Vuln ID: CVE-2018-4213

Published:  2019-01-11  18:29:02Z

Description: In iOS before 11.3, Safari before 11.1, iCloud for Windows before 7.4, tvOS before 11.3, watchOS before 4.3, iTunes before 12.7.4 for Windows, unexpected interaction causes an ASSERT failure. This issue was addressed with improved checks.

Source: NVD.NIST.GOV

 

Tags