Vuln ID: CVE-2018-4179

Published:  2019-01-11  18:29:01Z

Description: In macOS High Sierra before 10.13.4, there was an issue with the handling of smartcard PINs. This issue was addressed with additional logic.

Source: NVD.NIST.GOV