CVE-2018-4169 – In macOS High Sierra before 10.13.3, Security Update 2018-001 Sierra, and Security Update …

Vuln ID: CVE-2018-4169

Published:  2019-01-11  18:29:00Z

Description: In macOS High Sierra before 10.13.3, Security Update 2018-001 Sierra, and Security Update 2018-001 El Capitan, an out-of-bounds read was addressed with improved input validation.

Source: NVD.NIST.GOV

 

Tags