CVE-2017-13887 – In macOS High Sierra before 10.13.2, a logic issue existed in APFS when deleting keys duri …

Vuln ID: CVE-2017-13887

Published:  2019-01-11  18:29:00Z

Description: In macOS High Sierra before 10.13.2, a logic issue existed in APFS when deleting keys during hibernation. This was addressed with improved state management.

Source: NVD.NIST.GOV

 

Tags