CVE-2016-7576 – In iOS before 9.3.3, a memory corruption issue existed in the kernel. This issue was addre …

Vuln ID: CVE-2016-7576

Published:  2019-01-11  18:29:00Z

Description: In iOS before 9.3.3, a memory corruption issue existed in the kernel. This issue was addressed through improved memory handling.

Source: NVD.NIST.GOV

 

Tags