CVE-2018-5413 – Imperva SecureSphere running v13.0, v12.0, or v11.5 allows low privileged users to add SSH …

Vuln ID: CVE-2018-5413

Published:  2019-01-10  22:29:00Z

Description: Imperva SecureSphere running v13.0, v12.0, or v11.5 allows low privileged users to add SSH login keys to the admin user, resulting in privilege escalation.

Source: NVD.NIST.GOV

 

Tags