CVE-2018-5412 – Imperva SecureSphere running v12.0.0.50 is vulnerable to local arbitrary code execution, e …

Vuln ID: CVE-2018-5412

Published:  2019-01-10  22:29:00Z

Description: Imperva SecureSphere running v12.0.0.50 is vulnerable to local arbitrary code execution, escaping sealed-mode.

Source: NVD.NIST.GOV

 

Tags